• Công ty TNHH Thương Mại Dịch Vụ Hợp Thành Thịnh

Điện thoại IP

Điện Thoại để bàn IP Escene ES308-PG
XEM THÊM THÔNG SỐ

Điện Thoại để bàn IP Escene ES308-PG

Điện Thoại để bàn IP Escene ES308-PG

Bảo hành: 24 tháng

Màn hình màu 2.8″ (320×240)

2X LAN Port Gigabit Ethernet (10/100/1000Mb)

Âm thanh HD, Loa ngoài to và khỏe

Hỗ trợ 6 tài khoản SIP

Hỗ trợ 1 cổng USB;2 cổng RJ9

Xem thêm >

SKU: ES308-PG

Giá:

1,875,000 VNĐ

(Giá đã có VAT)
KHUYẾN MÃI

GIAM5

Đặt mua ngay
1,875,000 VNĐ
Đặt mua ngay

Chi tiết sản phẩm

    Điện thoại bàn IP Escene ES308-PG

    Điện thoại bàn IP Escene ES308-PG có màn hình màu 2,8inch, độ phân giải 240×320 pixel có đèn nền. Điện thoại có 6 phím dòng đa chức năng, tối đa 30 phím. Đặc biệt giọng nói Optima HD, loa ngoài to, rõ ràng. Điện thoại Escene ES308-PG tối đa 6 tài khoảng SIP, hội nghị 3 chiều. Sản phẩm có thể treo tường, chân đế tích hợp 2 góc điều chỉnh.+

    7 tính năng hiện đại của điện thoại để bàn IP Escene ES308-PG

    1. Tính năng điện thoại

    • 6 tài khoản SIP, Đường dây nóng
    • Giữ cuộc gọi, chờ cuộc gọi, chuyển tiếp cuộc gọi, gọi lại
    • Chuyển cuộc gọi (mù / bận / hỏi)
    • Hiển thị ID người gọi, Gọi lại, Tắt tiếng, DND
    • Tự động trả lời, hội thảo 3 chiều
    • Quay số nhanh, SMS, Tin nhắn thư thoại chờ LED chỉ dẫn
    • Lược đồ giai điệu, Điều khiển âm lượng
    • Cuộc gọi IP trực tiếp mà không cần proxy SIP
    • Chọn nhạc chuông / nhập / xóa
    • Danh sách đen, Chỉ báo rảnh tay.
    • Lịch sử cuộc gọi: đã quay số / nhận / bỏ lỡ;
    • Đa ngôn ngữ
    • Phím mềm có thể lập trình , Hỗ trợ điều khiển PC

    2. Các tính năng tiên tiến của điện thoại IP ES308-PG

    • Tìm kiếm và nhập & xuất danh bạ điện thoại XML
    • Danh bạ điện thoại doanh nghiệp 2000
    • Danh bạ điện thoại cá nhân 1000
    • Danh bạ điện thoại LDAP
    • Chức năng phím tùy chỉnh
    • Hỗ trợ tới 30 khóa DSS không cần giấy tờ
    • Hỗ trợ EHS

    3. Điện thoại bàn Escene ES308-PG tích hợp hệ thống tổng đài IP

    • Trường đèn bận (BLF), danh sách BLF
    • Xuất hiện đường cầu nối (BLA)
    • Đồng bộ hóa DND & Chuyển tiếp
    • Liên lạc, phân trang, nhạc chờ
    • Gọi đón, Dial Plan , Gọi ghi âm cuộc gọi Anonymous, Anonymous gọi từ chối

    4. Mã và tính năng thoại

    • Codec băng rộng: G.722
    • Bộ giải mã băng thông hẹp: G.711μ / A,
    • G.726, G.729AB , iLBC
    •  VAD, CNG, AEC, AGC
    • Song công hoàn toàn,

    5. Tính năng bảo mật của Escene ES308-PG

    • LLDP, Vlan QoS (802.1pq), VPN (L2TP)
    • Bảo mật lớp vận chuyển (TLS)
    • Xác thực bằng cách sử dụng MD5 / MD5-sess
    • Bảo mật tập tin cấu hình thông qua mã hóa AES
    • Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
    • Chế độ cấu hình 2 cấp Quản trị viên / Người dùng

    6. Tính năng mạng

    •  SIP v1 (RFC2543), v2 (RFC3261)
    • DNS SRV (RFC3263)
    • NAT Traversal: chế độ STUN
    • DTMF: Trong băng tần, RFC2833, Thông tin SIP, Tự động
    • Quản lý web HTTP
    • Quản lý web HTTPS là tùy chọn
    • Phân công IP: Tĩnh / DHCP / PPPoE
    • Chế độ cầu / bộ định tuyến cho cổng PC
    • Máy khách TFTP / DHCP / PPPoE
    • Máy khách DNS, máy chủ NAT / DHCP

      Ngoài ra bạn cũng có thể tham khảo thêm sản phẩm ở Tại Đây

      Mọi chi tiết xin vui lòng liên hệ:
      CÔNG TY TNHH THƯƠNG MẠI DỊCH VỤ HỢP THÀNH THỊNH
      Địa chỉ : 406/55 Cộng Hòa, Phường 13, Tân Bình, Thành phố Hồ Chí Minh

       

    Đánh giá sản phẩm

    Đánh giá trung bình

    0 trung bình dựa trên 0 bài đánh giá.

    5 star
    0
    4 star
    0
    3 star
    0
    2 star
    0
    1 star
    0

    GỬI NHẬN XÉT CỦA BẠN

  • 1. Đánh giá của bạn về sản phẩm này:
  • 2. Viết nhận xét của bạn vào bên dưới:
  • Máy tính hiệu năng cao Hiệu năng vượt trộiPC & Máy chủKhám phá ngay
    Laptop chính hãng Thiết kế hiện đạiLaptop chính hãngXem sản phẩm
    Chat Facebook Chat Zalo Chat Zalo

    Thông số kĩ thuật

    Chi tiết sản phẩm

    Điện thoại bàn IP Escene ES308-PG

    Điện thoại bàn IP Escene ES308-PG có màn hình màu 2,8inch, độ phân giải 240×320 pixel có đèn nền. Điện thoại có 6 phím dòng đa chức năng, tối đa 30 phím. Đặc biệt giọng nói Optima HD, loa ngoài to, rõ ràng. Điện thoại Escene ES308-PG tối đa 6 tài khoảng SIP, hội nghị 3 chiều. Sản phẩm có thể treo tường, chân đế tích hợp 2 góc điều chỉnh.+

    7 tính năng hiện đại của điện thoại để bàn IP Escene ES308-PG

    1. Tính năng điện thoại

    • 6 tài khoản SIP, Đường dây nóng
    • Giữ cuộc gọi, chờ cuộc gọi, chuyển tiếp cuộc gọi, gọi lại
    • Chuyển cuộc gọi (mù / bận / hỏi)
    • Hiển thị ID người gọi, Gọi lại, Tắt tiếng, DND
    • Tự động trả lời, hội thảo 3 chiều
    • Quay số nhanh, SMS, Tin nhắn thư thoại chờ LED chỉ dẫn
    • Lược đồ giai điệu, Điều khiển âm lượng
    • Cuộc gọi IP trực tiếp mà không cần proxy SIP
    • Chọn nhạc chuông / nhập / xóa
    • Danh sách đen, Chỉ báo rảnh tay.
    • Lịch sử cuộc gọi: đã quay số / nhận / bỏ lỡ;
    • Đa ngôn ngữ
    • Phím mềm có thể lập trình , Hỗ trợ điều khiển PC

    2. Các tính năng tiên tiến của điện thoại IP ES308-PG

    • Tìm kiếm và nhập & xuất danh bạ điện thoại XML
    • Danh bạ điện thoại doanh nghiệp 2000
    • Danh bạ điện thoại cá nhân 1000
    • Danh bạ điện thoại LDAP
    • Chức năng phím tùy chỉnh
    • Hỗ trợ tới 30 khóa DSS không cần giấy tờ
    • Hỗ trợ EHS

    3. Điện thoại bàn Escene ES308-PG tích hợp hệ thống tổng đài IP

    • Trường đèn bận (BLF), danh sách BLF
    • Xuất hiện đường cầu nối (BLA)
    • Đồng bộ hóa DND & Chuyển tiếp
    • Liên lạc, phân trang, nhạc chờ
    • Gọi đón, Dial Plan , Gọi ghi âm cuộc gọi Anonymous, Anonymous gọi từ chối

    4. Mã và tính năng thoại

    • Codec băng rộng: G.722
    • Bộ giải mã băng thông hẹp: G.711μ / A,
    • G.726, G.729AB , iLBC
    •  VAD, CNG, AEC, AGC
    • Song công hoàn toàn,

    5. Tính năng bảo mật của Escene ES308-PG

    • LLDP, Vlan QoS (802.1pq), VPN (L2TP)
    • Bảo mật lớp vận chuyển (TLS)
    • Xác thực bằng cách sử dụng MD5 / MD5-sess
    • Bảo mật tập tin cấu hình thông qua mã hóa AES
    • Khóa điện thoại để bảo vệ quyền riêng tư cá nhân
    • Chế độ cấu hình 2 cấp Quản trị viên / Người dùng

    6. Tính năng mạng

    •  SIP v1 (RFC2543), v2 (RFC3261)
    • DNS SRV (RFC3263)
    • NAT Traversal: chế độ STUN
    • DTMF: Trong băng tần, RFC2833, Thông tin SIP, Tự động
    • Quản lý web HTTP
    • Quản lý web HTTPS là tùy chọn
    • Phân công IP: Tĩnh / DHCP / PPPoE
    • Chế độ cầu / bộ định tuyến cho cổng PC
    • Máy khách TFTP / DHCP / PPPoE
    • Máy khách DNS, máy chủ NAT / DHCP

      Ngoài ra bạn cũng có thể tham khảo thêm sản phẩm ở Tại Đây

      Mọi chi tiết xin vui lòng liên hệ:
      CÔNG TY TNHH THƯƠNG MẠI DỊCH VỤ HỢP THÀNH THỊNH
      Địa chỉ : 406/55 Cộng Hòa, Phường 13, Tân Bình, Thành phố Hồ Chí Minh